[email protected]
2 years ago
529
4
Servers

Valet not working with Symfony 4

Posted 2 years ago by [email protected]

Hi developers,

I need your help to solve my issue.

I just update my project from Symfony 2 to Symfony 4 after that I can't open a website, because I receive 404 error. Any other websites are working fine. I already update Valet to latest version. Help me please! Thank you!

Please sign in or create an account to participate in this conversation.