sasikala
1 week ago
420
14
Laravel

While installing laravel composer

Posted 1 week ago by sasikala

Hello, When i tried to install laravel composer, while using the command "laravel new new_laravel_app" i got error like this " The Zip PHP extension is not installed. please install it and try again." new [--dev] [--auth][-f| --force][--][] " . What command i have to use? help me please.

Please sign in or create an account to participate in this conversation.