cristhiangr
1 year ago

Toastr doesn't work at laravel 5.6 or is it laravelmix?

Posted 1 year ago by cristhiangr

Hi guys, could you help me? I've been trying to use toastrlibrary and noty library but when i tried to install them by using webpackmix i get some errors on console like toastr is not defined.

Please sign in or create an account to participate in this conversation.