php version

Posted 1 year ago by salvador98

hi .. my host php version is 7.1 - Will I have a problem with installing Laravel? Because Server Requirements in laravel site is 7.1.3

Please sign in or create an account to participate in this conversation.

Reply to

Use Markdown with GitHub-flavored code blocks.