mbarb
3 months ago

PHP Laravel Framework 5.5.40 / 5.6.x < 5.6.30 - token Unserialize Remote Command Execution

Posted 3 months ago by mbarb

Hi, ExploitDB just released a vulnerability PHP Laravel Framework 5.5.40 / 5.6.x < 5.6.30 - token Unserialize Remote Command Execution. How this affects our installations and how can we mitigate.

Thanks Manos

Please sign in or create an account to participate in this conversation.