stef
358
7
Laravel

PHP Fatal error: require(): Failed opening required

Posted 4 months ago by stef

Hello, i tried to install Laravel 5.6, but i get this error message:

[Sun Mar 10 11:59:48.532507 2019] [php7:error] [pid 12841] [client 178.202.30.126:56208] PHP Fatal error: require(): Failed opening required '/var/customers/webs/worksuite/support/public/bootstrap/autoload.php' (include_path='.:/usr/share/php') in /var/customers/webs/worksuite/support/public/index.php on line 22

In php.ini include_path='.:/usr/share/php' is activated

Apache 2.4 Debian 9 PHP 7.2

I also tried composer install/update --no-scripts, artisan clear cache etc.... Nothing is working for me!

Thx for help

Please sign in or create an account to participate in this conversation.