Leff7
3 years ago

Oembed package for laravel 5.1

Posted 3 years ago by Leff7

Is there any oembed package for laravel 5.1. I have tried https://github.com/jooorooo/oembed, but I get

  BadMethodCallException in ServiceProvider.php line 234:
  Call to undefined method [package]

Please sign in or create an account to participate in this conversation.