roerjo
5 months ago
537
5
Laravel

Laravel API Documentation now missing documentation for Laravel < 5.8

Posted 5 months ago by roerjo

I routinely go to laravel.com/api/{version}/ to reference things I may be working on. Until recently, there was documentation available for Laravel 4 and up, but now it seems that there is only documentation for 5.8 and up.

Example: Laravel 5.8 works but Laravel 5.7 is now returning a 404 error.

Did the older documentation move to a new location?

Please sign in or create an account to participate in this conversation.