i would to upgrade to 5.0 to 5.5 ?

Posted 1 month ago by Van1310

i try composer update and change version 5.5

but error like this

Your requirements could not be resolved to an installable set of packages.

Please sign in or create an account to participate in this conversation.

Reply to

Use Markdown with GitHub-flavored code blocks.