I search datepicker compatible with bootstrap 4.1/blade

Posted 9 months ago by mstdmstd

Hello! There was good datepicker for boostrap 3.3 https://github.com/Eonasdan/bootstrap-datetimepicker In my laravel 5.7.3 application bootstrap 4.1 is used. Can you advice some plugin/script compatible with bootstrap 4.1/blade?

Thanks!

Please sign in or create an account to participate in this conversation.