eddy1992

@samsoft I am using "laravel/socialite": "~2.0" in composer.json and yes @pixelpeter I am using windows

Return to Thread...