gmagnenat
2 weeks ago

Homestead, vagrant up error

Posted 2 weeks ago by gmagnenat

I'm trying to install homestead on my mac. I instealled last versions of vagrant and last versions of virtual box. I have an embed ruby error from vagrant when doing the "vagrant up" command.

You may have encountered a bug in the Ruby interpreter or extension libraries. Bug reports are welcome.

Anyone knows what it talks about or can help?

Please sign in or create an account to participate in this conversation.