afghany
4 months ago
316
9
Laravel

Composer requirements conflict

Posted 4 months ago by afghany

is there any way to install maatwebsite/excel with laravel/passport ? they both have conflict random_compat package

Please sign in or create an account to participate in this conversation.