mstdmstd
1 year ago

Is bootstrap-multiselect plugin is compatible with bootstrap 4.1 ?

Posted 1 year ago by mstdmstd

Hello, Can somebody say if this https://github.com/davidstutz/bootstrap-multiselect plugin is compatible with bootstrap 4.1 ? Or some other similar plugin ?

Thanks!

Please sign in or create an account to participate in this conversation.