Atef95
3 months ago
1110
2
Guides

PHP version XAMPP

Posted 3 months ago by Atef95

Hey guys , I'm using ubuntu 16.04

I recently installed a laravel project which one of its packages require php 7.2.. and my installed XAMPP has 7.1.30 PHP version so I reinstalled a new one..

phpinfo() shows me 7.2.22

PHP -v shows me 7.1.3

how can I always point on the first one ??

Please sign in or create an account to participate in this conversation.