How Can I use laravel 4 packages for Laravel 5?

Posted 4 years ago by hardsshah

I am working on a project with laravel 5. I wanted to use few packages from https://github.com/rtconner and https://github.com/FbF Can I use them directly? or do i need to make any changes?

Please sign in or create an account to participate in this conversation.

Reply to

Use Markdown with GitHub-flavored code blocks.