andyandy
1 month ago
210
3
General

Getting error while trying to run "composer require --dev laravel/ui"

Posted 1 month ago by andyandy

I'm trying to run "composer require --dev laravel/ui" which will result in this error:

https://i.imgur.com/UEpysBj.png

Please sign in or create an account to participate in this conversation.