jahstation
232
10
Mix

Elixir.ready is not a function

Posted 2 years ago by jahstation

Following some tutorial about laravel 5.3 and passport i got this error trying to copyling the js file. I search around and all replies are something like "specific "laravel-elixir-vue-2": "^0.2.0"," but on my package.json is set right... any helps?

Please sign in or create an account to participate in this conversation.

Reply to

Use Markdown with GitHub-flavored code blocks.